通达信黑驴选股指标公式

V1:=3*SMA((C-LLV(L,55))/(HHV(H,55)*股旁网-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)*股旁网-LLV(L,55))*100,5,1);
V2:=EMA(V1,5)*股旁网;
V3:=((C-LLV(L,21))/(HHV(H,21)*股旁网-LLV(L,21)))*100;
V4:=(MA(3*SMA(V3*股旁网,6,1)-2*SMA(SMA(V3*股旁网,5,1),5,1),2));
CROSS(V4*股旁网,0) AND V2<40;

通达信黑驴选股指标公式

通达信黑驴选股指标公式的选股公式如下:

  • 通达信红绿交叉选股指标公式
  • 通达信RSIWR极限超跌选股指标公式
  • 通达信RSIWR乖离反向指标公式
  • 通达信专业看趋势主图指标公式
  • 通达信金钱摸鬼指标公式
  • 通达信五弯十均线选股指标公式
  • 通达信只为抄底选股指标公式
  • 通达信涨停缩量成交量指标公式
  • 通达信地平线突破选股指标公式
  • 通达信主力低吸指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66613.html