通达信专业看趋势主图指标公式

E1:=30;
E2:=30;
E3:=15;
E4:=1;
E5:=(CLOSE-MA(CLOSE,E1))/MA(CLOSE,E2)*100;
E6:=MA(E5,E3);
E7:=REF(E6,E4);
DD:=E6-E7;
MA5:MA(C,5),COLORMAGENTA;
MA10:MA(C,10),COLORYELLOW;
MA20:MA(C,20),COLORLIBLUE;
多空线:EMA(C,99),COLORBLUE,LINETHICK3;
战略线:MA(C,99),COLORWHITE,LINETHICK2;
IF(DD>=0,MA5,DRAWNULL),COLORRED,LINETHICK4;
IF(DD<0,MA5,DRAWNULL),COLORGREEN,LINETHICK4;

通达信专业看趋势主图指标公式

通达信专业看趋势主图指标公式的选股公式如下:

  • 通达信RSIWR乖离反向指标公式
  • 通达信金钱摸鬼指标公式
  • 通达信五弯十均线选股指标公式
  • 通达信只为抄底选股指标公式
  • 通达信涨停缩量成交量指标公式
  • 通达信地平线突破选股指标公式
  • 通达信主力低吸指标公式
  • 通达信散户搏庄主图指标公式
  • 通达信红绿波段指标公式
  • 通达信牛市抓牛选股指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66598.html