通达信涨停缩量成交量指标公式

量:VOL,VOLSTICK;
涨停:=C/REF(C,1)>1.09;
涨停距今:=BARSLAST(涨停);
A:=V<REF(V,1)*1/3;
B:=V<REF(V,1)*1/2;
D:=V<REF(V,1)*0.34;
XG:=涨停距今<=10 AND A;
XG1:=涨停距今<=10 AND B;
XG2:=涨停距今<=10 AND D;
{股旁网-股票公式网站 }
STICKLINE(XG,0,VOL,0.25,0),COLORGREEN;
STICKLINE(XG1,0,VOL,0.25,0),COLORBLUE;
STICKLINE(XG2,0,VOL,0.25,0),COLORBLACK;
STICKLINE(涨停,0,VOL,0.25,0),COLORMAGENTA;
低量柱:=IF(V=LLV(V,10),9,8);
XG低:=低量柱>8 AND C>REF(C,1);
STICKLINE(XG低,0,VOL,0.5,0),COLORYELLOW;

通达信涨停缩量成交量指标公式

通达信涨停缩量成交量指标公式的选股公式如下:

  • 通达信只为抄底选股指标公式
  • 通达信地平线突破选股指标公式
  • 通达信主力低吸指标公式
  • 通达信散户搏庄主图指标公式
  • 通达信红绿波段指标公式
  • 通达信牛市抓牛选股指标公式
  • 通达信参考决策主图指标公式
  • 通达信高效抓牛指标公式
  • 通达信股价过年线均线粘合选股指标公式
  • 通达信神枪主图指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66579.html