通达信地平线突破选股指标公式

去一字板:=NOT(C/REF(C,1)>1.095 AND H=O AND L=H);
去除ST股:=IF(NAMELIKE('S'),0,1);
去除停牌:=DYNAINFO(8)>0;
去除星股:=IF(NAMELIKE('*'),0,1);
去无用股:=去一字板 AND 去除ST股 AND 去除停牌 AND 去除星股;
横盘20:=(HHV(CLOSE,20)-LLV(CLOSE,20))/REF(C,1)*100<15;
REF(横盘20,1) AND CROSS(C,REF(HHV(H,20),1))
AND RANGE(DYNAINFO(39),0,100)
AND 去无用股,COLORLIBLUE;

通达信地平线突破选股指标公式

通达信地平线突破选股指标公式的选股公式如下:

  • 通达信涨停缩量成交量指标公式
  • 通达信主力低吸指标公式
  • 通达信散户搏庄主图指标公式
  • 通达信红绿波段指标公式
  • 通达信牛市抓牛选股指标公式
  • 通达信参考决策主图指标公式
  • 通达信高效抓牛指标公式
  • 通达信股价过年线均线粘合选股指标公式
  • 通达信神枪主图指标公式
  • 通达信决策ENE主图指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66578.html