通达信牛市抓牛选股指标公式

N:=9;M:=3;P:=2;
RAV:=(CLOSE-LLV(LOW,N));
RAV1:=(HHV(HIGH,N)-LLV(LOW,N));
RAV2:=RAV/RAV1;
RAV3 := (HIGH + LOW + CLOSE+REF(C,1)+O)/5;
RAV4:=RAV2*100;
RAV5:=SMA(RAV4,M,1);
RAV6:=SMA(RAV5,M,1);
RAV7:=SUM(IF(RAV3>REF(RAV3,1),RAV3*VOL,0),N)/SUM(IF(RAV3<REF(RAV3,1),RAV3*VOL,0),N);
资金趋势:=100-(100/(1+RAV7)),COLORFFF000;
价格趋势:=(M*RAV5-P*RAV6)*1.1;
XG:CROSS(价格趋势,资金趋势) AND BETWEEN(资金趋势,20,80);

通达信牛市抓牛选股指标公式

通达信牛市抓牛选股指标公式的选股公式如下:

  • 通达信红绿波段指标公式
  • 通达信参考决策主图指标公式
  • 通达信高效抓牛指标公式
  • 通达信股价过年线均线粘合选股指标公式
  • 通达信神枪主图指标公式
  • 通达信决策ENE主图指标公式
  • 通达信神奇的探温针主图指标公式
  • 通达信将军黄金量指标公式
  • 通达信与庄翩翩起舞指标公式
  • 通达信画三角形主图指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66573.html