通达信高效抓牛指标公式

CC:=(H+L)/2;
TJ1:=(EXIST(V=LLV(V,10),5) AND V/REF(V,1)>3) OR (EXIST(L=LLV(L,60),20) AND MA(V,10)/MA(REF(V,10),10)>1.5);
DD:=SMA(CC,5,1)-SMA(CC,34,1);
DDD:=SMA(DD,2,1);
TJ2:=DDD>REF(DDD,1) AND REF(DDD,2)>REF(DDD,1) AND DDD<0;
买入1:TJ2;
DRAWTEXT(买入1,-10,'高效抓牛'),COLORRED;

通达信高效抓牛指标公式

通达信高效抓牛指标公式的选股公式如下:

  • 通达信参考决策主图指标公式
  • 通达信股价过年线均线粘合选股指标公式
  • 通达信神枪主图指标公式
  • 通达信决策ENE主图指标公式
  • 通达信神奇的探温针主图指标公式
  • 通达信将军黄金量指标公式
  • 通达信与庄翩翩起舞指标公式
  • 通达信画三角形主图指标公式
  • 通达信鬼变永良主图指标公式
  • 通达信涨不停指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66552.html