通信达元帅柱主图指标公式

AA:=OPEN>REF(HIGH,1);
D:=CLOSE>REF(CLOSE,1);
XG1:=AA AND D;
STICKLINE(XG1,OPEN,CLOSE,2,30),COLORFF00FF;
B:=REF(H,1)<L,REF(H,1);
STICKLINE(B,OPEN,CLOSE,0.5,30),COLORYELLOW;
E:=COUNT(OPEN>REF(HIGH,3),3)=3;
A:=CLOSE>REF(CLOSE,1);
XG:=E AND A;
STICKLINE(XG,OPEN,CLOSE,0.5,30),COLORC080FF;

通信达元帅柱主图指标公式

通信达元帅柱主图指标公式的选股公式如下:

  • 通达信元帅柱主图指标公式
  • 通达信元帅量指标公式
  • 通达信凹口起柱主图指标公式
  • 通达信倍量柱主图指标公式
  • 通信达山型选股指标公式
  • 信达大智慧:要求补充披露明显上市公司提出现有资产
  • [600683信达地产]股票配资收益分成
  • [股市休市时间]山西太原晨鑫达股票期货配资公司
  • [陕西财经职业技术]任性停牌成“顽疾” 制度完善箭在弦上
  • [600573股吧]通信达股票配资手机版下载安装
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66543.html