通达信涨不停指标公式

AA:=REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;
HHH:=BBB-LLV(BBB,10);
SS:=(MA(HHH,2)*3+HHH*13)/16;
虎:=IF(SS>13,MA(SS,2),SS);
Z:=21;
虎动:=IF(CROSS(虎,21),1,0);
XG:虎动=1 AND COUNT(虎动=1,10)=2,COLORGREEN;
TH:=SUM(IF(CLOSE>REF(CLOSE,1),VOL,0),21);
TL:=SUM(IF(CLOSE<REF(CLOSE,1),VOL,0),21);
TQ:=SUM(IF(CLOSE=REF(CLOSE,1),VOL,0),21);
VAR0:=100*(TH*2+TQ)/(TL*2+TQ);
VAR1:=MA(VAR0,5);
W:=CROSS(VAR0,VAR1);
WL1:=VAR1<100;
WL2:=VAR1<150 AND VAR1>REF(VAR1,1);
WLT1:=W AND WL1;
WLT2:=W AND WL2;
TJ1:=FILTER(WLT1,5);
TJ2:=FILTER(WLT2,8);
XG2:TJ1 OR TJ2,COLORWHITE;
杀1:=COUNT(XG2,8)=2 AND XG2=1 AND COUNT(C/REF(C,1)>1.06,6)<1;
杀入1:(FILTER(杀1,5))*2,COLORRED;
杀2:=COUNT(XG,7)=2 AND XG AND COUNT(C/REF(C,1)>1.06,6)<1;
杀入2:(FILTER(杀2,5))*1.5,COLORFF00FF;

通达信涨不停指标公式

通达信涨不停指标公式的选股公式如下:

  • 通达信鬼变永良主图指标公式
  • 通达信主力机密指标公式
  • 通达信元帅柱主图指标公式
  • 通达信元帅量指标公式
  • 通达信五色倍量指标公式
  • 通达信反压主图主图指标公式
  • 通达信秘密操盘指标公式
  • 通达信S立体强弱比较指标公式
  • 通达信波浪三角主图指标公式
  • 通达信财运享通指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66522.html