通达信元帅量指标公式

VOLUME:VOL,VOLSTICK;
E:=COUNT(OPEN>REF(HIGH,3),3)=3;
A:=CLOSE>REF(CLOSE,1);
XG:=E AND A;
STICKLINE(XG,0,VOL,0.5,30),COLORC080FF;
AA:=OPEN>REF(HIGH,1);
D:=CLOSE>REF(CLOSE,1);
XG1:=AA AND D;
STICKLINE(XG1,0,VOL,0.5,30),COLORFF00FF;
B:=REF(H,1)<L,REF(H,1);
STICKLINE(B,0,VOL,0.5,30),COLORYELLOW;

通达信元帅量指标公式

通达信元帅量指标公式的选股公式如下:

  • 通达信元帅柱主图指标公式
  • 通达信五色倍量指标公式
  • 通达信反压主图主图指标公式
  • 通达信秘密操盘指标公式
  • 通达信S立体强弱比较指标公式
  • 通达信波浪三角主图指标公式
  • 通达信财运享通指标公式
  • 通达信东升看盘主图指标公式
  • 通达信老鸭主图指标公式
  • 通达信起点终点主图指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66519.html