通达信反压主图主图指标公式

MA30:MA(C,30),COLORWHITE;
HHV(H,20),COLOR7070FF,LINETHICK1;
LLV(L,20),COLORFF2020,LINETHICK1;
MA125:MA(C,125),COLORFFFF00;
反压线:HHV(FORCAST(C,10),18),COLORFF00FF,LINETHICK1,DOTLINE;
界: MA(CLOSE,21),LINETHICK0,COLOR00FFFF;
上限: 界+3*STD(C,20),LINETHICK0,COLOR00FFFF;
卖: 界+2*STD(C,20),LINETHICK0,COLORGREEN;
买: 界-2*STD(C,20),LINETHICK0,COLORF0FF00;
下限: 界-2.9*STD(CLOSE,20),LINETHICK0,COLOR00FF00;
DRAWTEXT(CROSS(买,L),L,'△');
DRAWTEXT(CROSS(买,C),L,'▲');

通达信反压主图主图指标公式

通达信反压主图主图指标公式的选股公式如下:

  • 通达信五色倍量指标公式
  • 通达信秘密操盘指标公式
  • 通达信S立体强弱比较指标公式
  • 通达信波浪三角主图指标公式
  • 通达信财运享通指标公式
  • 通达信东升看盘主图指标公式
  • 通达信老鸭主图指标公式
  • 通达信起点终点主图指标公式
  • 通达信凹口起柱主图指标公式
  • 通达信金三角主图指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66516.html