通达信财运享通指标公式

VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
高抛: 80, POINTDOT;
VAR2:=LLV(LOW,34);
VAR3:=HHV(HIGH,34);
SK: EMA((VAR1-VAR2)/(VAR3-VAR2)*100,13);
SD: EMA(SK,3);
低吸: 20, POINTDOT;
强弱分界: 50, POINTDOT;
VAR4:=IF(CROSS(SK,SD),40,22);
VAR5:=IF(CROSS(SD,SK),60,78);
卖出: VAR5;
买进: VAR4;

通达信财运享通指标公式

通达信财运享通指标公式的选股公式如下:

  • 通达信波浪三角主图指标公式
  • 通达信东升看盘主图指标公式
  • 通达信老鸭主图指标公式
  • 通达信起点终点主图指标公式
  • 通达信凹口起柱主图指标公式
  • 通达信金三角主图指标公式
  • 通达信铁定出局指标公式
  • 通达信高量柱灯塔线主图指标公式
  • 通达信量精灵指标公式
  • 通达信猴子爬杆主图及选股指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66505.html