通达信起点终点主图指标公式

LL:=V<REF(V,1);
LT:=BARSLAST(LL);
TJ:=IF(H/REF(L,LT)>1.2,H,DRAWNULL);
TJT:=BARSLAST(H=TJ);
起点:=LT=0;
终点:=FILTER(TJT=0,20);
终点高:=REF(H,BARSLAST(终点));
STICKLINE(起点 AND 终点高,REF(L,LT),终点高,0,0)COLORYELLOW;
STICKLINE(起点 AND 终点高,L,终点高,0,0),COLORWHITE;
STICKLINE(终点 AND 终点高,REF(L,LT),终点高,0,0)COLORYELLOW;

通达信起点终点主图指标公式

通达信起点终点主图指标公式的选股公式如下:

  • 通达信老鸭主图指标公式
  • 通达信凹口起柱主图指标公式
  • 通达信金三角主图指标公式
  • 通达信铁定出局指标公式
  • 通达信高量柱灯塔线主图指标公式
  • 通达信量精灵指标公式
  • 通达信猴子爬杆主图及选股指标公式
  • 通达信均线和成交量捉主升选股指标公式
  • 通达信高量画线主图指标公式
  • 通达信长阴中阴量指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66488.html