通达信铁定出局指标公式

QW1:=(H+L+C*2)/4;
QW3:=EMA(QW1,10);
QW4:=STD(QW1,10);
QW5:=(QW1-QW3)*100/QW4;
QW6:=EMA(QW5,5);
RK7:=EMA(QW6,10);
Z:=EMA(QW6,10)+100/2-5;
D:=EMA(Z,4);
出局:IF(CROSS(D,80),1,0),COLORGREEN,LINETHICK1;
DRAWTEXT(出局,0.80,'出局'),COLORGREEN;

通达信铁定出局指标公式

通达信铁定出局指标公式的选股公式如下:

  • 通达信金三角主图指标公式
  • 通达信高量柱灯塔线主图指标公式
  • 通达信量精灵指标公式
  • 通达信猴子爬杆主图及选股指标公式
  • 通达信均线和成交量捉主升选股指标公式
  • 通达信高量画线主图指标公式
  • 通达信长阴中阴量指标公式
  • 通达信涨跌判势主图指标公式
  • 通达信花开无声指标公式
  • 通达信要疯狂选股指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66484.html