通达信高量柱灯塔线主图指标公式

TJ:=V=HHV(V,16);
TJ1:=BARSLAST(TJ);
高量柱:=REF(C,TJ1);
DRAWLINE(高量柱,O,高量柱,L,1),COLORLIGREEN;
高量:=REF(V,3)>=HHV(V,20);
HB:=FILTER(高量,3);
HC:=BACKSET(HB,3+1);
HD:=CROSS(HC,0.1);
STICKLINE(HD,C,O,2,0),COLORWHITE;
高量1:=REF(V,3)>=HHV(V,7);
HB1:=FILTER(高量1,3);
HC1:=BACKSET(HB1,3+1);
HD1:=CROSS(HC1,0.1);
STICKLINE(HD1,OPEN,CLOSE,1,0),COLORBROWN;
DRAWLINE(高量,O,高量,L,1),COLORWHITE;
DRAWLINE(高量1,O,高量1,L,1),COLORYELLOW;

通达信高量柱灯塔线主图指标公式

通达信高量柱灯塔线主图指标公式的选股公式如下:

  • 通达信铁定出局指标公式
  • 通达信量精灵指标公式
  • 通达信猴子爬杆主图及选股指标公式
  • 通达信均线和成交量捉主升选股指标公式
  • 通达信高量画线主图指标公式
  • 通达信长阴中阴量指标公式
  • 通达信涨跌判势主图指标公式
  • 通达信花开无声指标公式
  • 通达信要疯狂选股指标公式
  • 通达信快马加鞭选股指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66483.html