通达信高量画线主图指标公式

A:=EVERY(BETWEEN(C/REF(C,1),0.97,1.03),5);
STICKLINE(A,OPEN,CLOSE,1,0),COLORBLUE;
DRAWRECTREL(198,975,2200,976,RGB(200,200,200));
{高量公式有未来}
高量:=REF(V,3)>=HHV(V,20);
HB:=FILTER(高量,3);
HC:=BACKSET(HB,3+1);
HD:=CROSS(HC,0.1);
STICKLINE(HD,C,O,2,0),COLORWHITE;
高量1:=REF(V,3)>=HHV(V,7);
HB1:=FILTER(高量1,3);
HC1:=BACKSET(HB1,3+1);
HD1:=CROSS(HC1,0.1);
STICKLINE(HD1,OPEN,CLOSE,1,0),COLORBROWN;

通达信高量画线主图指标公式

通达信高量画线主图指标公式的选股公式如下:

  • 通达信均线和成交量捉主升选股指标公式
  • 通达信长阴中阴量指标公式
  • 通达信涨跌判势主图指标公式
  • 通达信花开无声指标公式
  • 通达信要疯狂选股指标公式
  • 通达信快马加鞭选股指标公式
  • 通达信空鸟买点选股指标公式
  • 通达信回调就买主图指标公式
  • 通达信布林开口笑指标公式
  • 通达信次新擒牛副图指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66450.html