通达信要疯狂选股指标公式

涨停:=IF(REF(C,1)*1.1-C<0.01 ,1,0);
LC:=REF(CLOSE,1);
操作线:=SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100;
震仓线:=45;
抄底线:=20;
HH:=COUNT(涨停,13)>=1;
PP:=操作线<震仓线 AND REF(操作线,1)>震仓线 ;
PP3:=操作线<抄底线 AND REF(操作线,1)>抄底线;
A:=SMA(L,4,3) ;
要疯狂:IF (((A AND REF(PP,1) AND HH) OR (A AND REF(PP3,1) AND HH)),1,0 );

通达信要疯狂选股指标公式

通达信要疯狂选股指标公式的选股公式如下:

  • 通达信花开无声指标公式
  • 通达信快马加鞭选股指标公式
  • 通达信空鸟买点选股指标公式
  • 通达信回调就买主图指标公式
  • 通达信布林开口笑指标公式
  • 通达信次新擒牛副图指标公式
  • 通达信次新擒牛选股指标公式
  • 通达信次新擒牛主图指标公式
  • 通达信核心低点选股指标公式
  • 通达信60日价值中枢主图指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66446.html