通达信空鸟买点选股指标公式

CYSMAX:=REF(CLOSE,1);
VA1:=((SMA(MAX((CLOSE - CYSMAX),0),7,1) / SMA(ABS((CLOSE - CYSMAX)),7,1)) * 100);
VA2:=((SMA(MAX((CLOSE - CYSMAX),0),13,1) / SMA(ABS((CLOSE - CYSMAX)),13,1)) * 100);
VA3:=BARSCOUNT(CLOSE);
XG:(((VA1 < 20) AND (VA2 < 25)) AND (VA3 > 50));

通达信空鸟买点选股指标公式

通达信空鸟买点选股指标公式的选股公式如下:

  • 通达信快马加鞭选股指标公式
  • 通达信回调就买主图指标公式
  • 通达信布林开口笑指标公式
  • 通达信次新擒牛副图指标公式
  • 通达信次新擒牛选股指标公式
  • 通达信次新擒牛主图指标公式
  • 通达信核心低点选股指标公式
  • 通达信60日价值中枢主图指标公式
  • 通达信线在必涨主图指标公式
  • 通达信量价必行指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66443.html