通达信次新擒牛选股指标公式

HJ_1:=BARSCOUNT(CLOSE)<50;
HJ_2:=(CLOSE-OPEN)/OPEN;
HJ_3:=(OPEN-LOW)/OPEN;
HJ_4:=CLOSE<OPEN AND HJ_2<0.02 AND HJ_3>0.02;
HJ_5:=(2*CLOSE+HIGH+LOW)/4;
HJ_6:=MA(HJ_5,5);
HJ_7:=MA(HJ_5,4);
HJ_8:=MA(HJ_5,5)*1.03;
HJ_9:=MA(HJ_5,5)*0.97;
HJ_10:=LLV(HJ_5,21);
HJ_11:=HHV(HJ_5,21);
HJ_12:=EMA(LOW,30)*0.85;
HJ_13:=EVERY(CLOSE<HJ_6,3);
买点一:REF(HJ_13,1) AND CROSS(CLOSE,HJ_6) AND MA(CLOSE,5)<MA(CLOSE,10) AND HJ_1,COLORYELLOW,LINETHICK2;

通达信次新擒牛选股指标公式

通达信次新擒牛选股指标公式的选股公式如下:

  • 通达信次新擒牛副图指标公式
  • 通达信次新擒牛主图指标公式
  • 通达信核心低点选股指标公式
  • 通达信60日价值中枢主图指标公式
  • 通达信线在必涨主图指标公式
  • 通达信量价必行指标公式
  • 通达信吃肉指标公式
  • 通达信成交量倍指标公式
  • 通达信筹码峰长主图指标公式
  • 通达信鱼网鱼兜指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66420.html