通达信次新擒牛主图指标公式

HJ_1:=BARSCOUNT(CLOSE)<50;
HJ_2:=(2*CLOSE+HIGH+LOW)/4;
HJ_3:=MA(HJ_2,5);
HJ_4:=EVERY(CLOSE<HJ_3,3);
HJ_5:=REF(HJ_4,1) AND CROSS(CLOSE,HJ_3) AND MA(CLOSE,5)<MA(CLOSE,10);
HJ_6:=1;
DRAWTEXT(HJ_5 AND HJ_1,HJ_3,'---------------------------------------'),COLORRED;
买入:HJ_3;
STICKLINE(HJ_5 AND HJ_1,HJ_3,OPEN,2,0),COLORYELLOW;

通达信次新擒牛主图指标公式

通达信次新擒牛主图指标公式的选股公式如下:

  • 通达信次新擒牛选股指标公式
  • 通达信核心低点选股指标公式
  • 通达信60日价值中枢主图指标公式
  • 通达信线在必涨主图指标公式
  • 通达信量价必行指标公式
  • 通达信吃肉指标公式
  • 通达信成交量倍指标公式
  • 通达信筹码峰长主图指标公式
  • 通达信鱼网鱼兜指标公式
  • 通达信解套主图指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66419.html