通达信核心低点选股指标公式

X_01:=O/HHV(C,30)<0.78;
X_02:=C/MA(C,50)<0.78;
X_03:=O=LLV(O,30);
X_04:=C/SMA(C,13,1)-1;
X_05:=REF(X_04,1)<-0.13;
X_06:=REF(X_04,1)/X_04>1.1582;
X_07:=REF(C,1)<=COST(5);
X_08:=COUNT(H>L*1.05,5)>2;
核心低点:X_01 AND X_02 AND X_03 AND X_05 AND X_06 AND X_07 AND X_08;

通达信核心低点选股指标公式

通达信核心低点选股指标公式的选股公式如下:

  • 通达信次新擒牛主图指标公式
  • 通达信60日价值中枢主图指标公式
  • 通达信线在必涨主图指标公式
  • 通达信量价必行指标公式
  • 通达信吃肉指标公式
  • 通达信成交量倍指标公式
  • 通达信筹码峰长主图指标公式
  • 通达信鱼网鱼兜指标公式
  • 通达信解套主图指标公式
  • 通达信分合买卖主图指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66418.html