通达信量价必行指标公式

DRAWGBK(C>O,RGB(10,0,0),RGB(0,0,0),1,2,1);
XA_1:=REF(CLOSE,1);
XA_2:=SUM(VOL,2)/((HHV(HIGH,2)-LLV(LOW,2))*100);
XA_3:=(CLOSE-XA_1)*XA_2;
XA_4:=SUM(XA_3,0);
XA_5:=SMA(XA_4,10,1);
XA_6:=SMA(XA_4,20,1);
LON:XA_5-XA_6,LINETHICK2;
LONMA:MA(LON,10),LINETHICK2;
LONT:LON,COLORSTICK,LINETHICK2;

通达信量价必行指标公式

通达信量价必行指标公式的选股公式如下:

  • 通达信线在必涨主图指标公式
  • 通达信吃肉指标公式
  • 通达信成交量倍指标公式
  • 通达信筹码峰长主图指标公式
  • 通达信鱼网鱼兜指标公式
  • 通达信解套主图指标公式
  • 通达信分合买卖主图指标公式
  • 通达信波段底部启动选股指标公式
  • 通达信大势领先指标公式
  • 通达信大资金顶底指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66414.html