通达信吃肉指标公式

DRAWGBK(C>O,RGB(10,0,0),RGB(0,0,0),1,2,1);
XA_1:=ABS(((3.48*CLOSE+HIGH+LOW+OPEN)/5-EMA(CLOSE,20))/EMA(CLOSE,20));
XA_2:=DMA((2.15*CLOSE+LOW+HIGH+OPEN)/5,XA_1);
XA_3:=EMA(XA_2,200)*1.26;
XA_4:=EMA(XA_2,200)*1.18;
XA_5:=MA((LOW+HIGH+CLOSE)/3,5);
XA_6:=HHV(XA_5,60);
XA_7:=IF(XA_6>REF(XA_6,1),XA_6,DRAWNULL);
XA_8:=CLOSE*VOL;
XA_9:=EMA((EXPMA(XA_8,3)/EXPMA(VOL,3)+EXPMA(XA_8,6)/EXPMA(VOL,6)+EXPMA(XA_8,12)/EXPMA(VOL,12)+EXPMA(XA_8,24)/EXPMA(VOL,24))/4,13);
XA_10:=1.03*XA_9;
XA_11:=1.13*XA_9;
XA_12:=MIN(XA_7,XA_3);
XA_13:=MIN(XA_10,XA_3);
XA_14:=MIN(XA_7,XA_4);
XA_15:=MIN(XA_10,XA_4);
XA_16:=CLOSE/REF(CLOSE,1)>1.03 AND CLOSE=HIGH;
XG:CROSS(CLOSE,XA_11) AND XA_16;

通达信吃肉指标公式

通达信吃肉指标公式的选股公式如下:

  • 通达信量价必行指标公式
  • 通达信成交量倍指标公式
  • 通达信筹码峰长主图指标公式
  • 通达信鱼网鱼兜指标公式
  • 通达信解套主图指标公式
  • 通达信分合买卖主图指标公式
  • 通达信波段底部启动选股指标公式
  • 通达信大势领先指标公式
  • 通达信大资金顶底指标公式
  • 通达信股市蛟龙指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66413.html